Jump to content

Technical Help

This forum is for merchant to merchant discussions concerning technical issues you may have with CubeCart. Official technical support packages are available if you wish to raise an issue with our staff directly.


26,147 topics in this forum

  1. Xml Error: No Element Found At Line 1

    • 0 replies
    • 1.1k views
  2. XML error: no element found at line 1

    • 12 replies
    • 4.5k views
  3. XML Errors with USPS First Class option

    • 0 replies
    • 1.1k views
    • 14 replies
    • 3.2k views
  4. XML Feed Set Up

    • 2 replies
    • 993 views
  5. XML FEEDS

    • 0 replies
    • 1.5k views
  6. XML Feeds

    • 1 reply
    • 1.5k views
    • 0 replies
    • 1.1k views
    • 2 replies
    • 874 views
  7. XML request error: OK (404)

    • 1 reply
    • 980 views
    • 0 replies
    • 665 views
  8. Xml Support

    • 2 replies
    • 1.1k views
    • 4 replies
    • 1.3k views
  9. XSS Vulnerability

    • 1 reply
    • 1.6k views
  10. xtpl.php error after upgrading

    • 0 replies
    • 2k views
  11. xtpl.php error on line 119 Hmm

    • 4 replies
    • 2.4k views
  12. XTPL.php error. Need Help

    • 1 reply
    • 1.7k views
  13. YA shared SSL problem

    • 4 replies
    • 2.1k views
  14. Yahoo Affiliate

    • 1 reply
    • 3k views
  15. Yahoo Hosting

    • 0 replies
    • 620 views
  16. Yahoo messenger status link

    • 0 replies
    • 732 views
  17. Yeap, you know what the error is!!!!

    • 0 replies
    • 1.9k views
  18. Yellowpay (Switzerland)

    • 0 replies
    • 1.2k views
    • 19 replies
    • 7.5k views
  19. Yet another Product Options issue

    • 4 replies
    • 2.2k views
×
×
  • Create New...