Jump to content

Robo

Premium Member
  • Content Count

    120
  • Joined

  • Last visited

Community Reputation

1 Neutral

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Robo

    edit a link

    How weird it works again in the job pc also , sorry for it i have changed nothing, i work with chrome btw never had this problem, well as it keeps working problem solved , chrome is synchronised btw maybe that was the problem thanks for the help anyway
  2. Robo

    edit a link

    weird , at my home it does work ok , no problem , at work it does not, is it a pc thing ? or something ? when you want to edit a link it locks , , but normaltext you can put in no problem with that, see my post also at home it works, btw it is a product page where it happends
  3. Robo

    edit a link

    that is no solution it did work ok but not anymore since last update
  4. Robo

    edit a link

    I have the problem, when i click a link to edit in a page the screen goes pale and i can do nothing as if it is waiting for ..? , exit is to go a page back ,what can be the problem ? editing works ok but a link not, any help is appricieated
  5. nou krijg dit antwoord Alles staat standaard op Amsterdam / Europe (elke server staat op deze tijd) De time zone verschillen worden alleen in de database opgeslagen als het CMS daar een tabel voor heeft aangemaakt. De aanpassing van de time zone is dus vanuit het CMS in te stellen.
  6. Thanks for the answer, but it is easyer fro me to upload the maybe missing file what file should be used ? as i just design airplanes i am not a programmer a dbase makes my head spin grts
  7. had to remove line 25 in controller index inc and line 24 in controller admin pre session, and my dbase gives orange line , CubeCart_order_summary.custom_oid has a key type KEY but expecting UNIQUE KEY.that is not so nice after a upgrade , btw the tool to clean or repair the database is not easy to use
  8. Ok what line of code ? this .. controller.admin.pre_session.inc.php] Line: [24] why is the previous version working ok ?
  9. Upgrade works ok, but issue time zone is no good and the error log is running full btw the time zone in the advanced settings is utc Today, 19:10File: [controller.admin.pre_session.inc.php] Line: [24] "SET @@time_zone = 'UTC'" - Unknown or incorrect time zone: 'UTC' Today, 19:10File: [controller.admin.pre_session.inc.php] Line: [24] "SET @@time_zone = 'UTC'" - Unknown or incorrect time zone: 'UTC' Today, 19:09File: [controller.admin.pre_session.inc.php] Line: [24] "SET @@time_zone = 'UTC'" - Unknown or incorrect time zone: 'UTC' Today, 19:09File: [controller.admin.pre_session.inc.php] Line: [24] "SET @@time_zone = 'UTC'" - Unknown or incorrect time zone: 'UTC' Today, 19:09File: [controller.admin.pre_session.inc.php] Line: [24] "SET @@time_zone = 'UTC'" - Unknown or incorrect time zone: 'UTC' Today, 19:09File: [controller.index.inc.php] Line: [25] "SET @@time_zone = 'UTC'" - Unknown or incorrect time zone: 'UTC' Today, 19:09File: [controller.admin.pre_session.inc.php] Line: [24] "SET @@time_zone = 'UTC'" - Unknown or incorrect time zone: 'UTC'Check/Uncheck allWith Selected: Mark as Read Mark as Unread database did get a orange line also, have reversed to 6.2.2
  10. Anyone ? i need too have it working , i do not think i need to be a programmer to get it working or is fb like and review not working in CC ?, btw it works not in chrome not in firefox not in explorer and not on my phone so what do i have to do to get it working ? Thanks for any help
  11. updated to 6,2 , but i still can not see the facebook like buttons or facebook comments i do not know what to do with it it should work does it ? why not with me ? ... and it has worked fine untill the recaptcha was out of date now it also does not work with recaptcha of , is it me , or ?? www.rbckits.com show me the buttons if you see them
  12. Did the upgrade after making a backup , via the cc panel,, it did not work out, Upload by ftp and all is working as far as i can see.
  13. i see the script is there <script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like show_faces="true" layout="box_count" href="https://www.rbckits.com/shop/res-eagle-kit.html"></fb:like> strange that it shows with old recaptcha on ! it also does not show in firefox so it is not the browser as it shows with old recaptcha , or is it a google thing ?
  14. well nobody , gues it is not working in cc maybe 6,2 does it
×
×
  • Create New...