Jump to content

Display issues all of a sudden! Need Help!


craigfh
 Share

Recommended Posts

I have moved my store to a different location on my server. I updated the global.inc.php file to reflect the new directory. Everything works except went going to subcategories they display like this:

Bows

Products in: /<a href='/order/index.php?ccUser=&catId=38&act=viewCat' class='txtLocation'>Ladies Accessories</a>/Bows

Image Description Price

I have never seen this before and I have multiple sites. Note: It shows picture correctly and after I click on the product it is fine in the actual product. It is the above text you can see the problem..

You can view it at http://www.putempins.com/order/index.php?a...at&catId=11

Or you can see the attached image.

thanks for any help you can give me. We are suppose to go live within 1 week!

Link to comment
Share on other sites

Guest Meow Meow

A link to your site would be helpful. :)

+ Edit post +

I went to your site.

You might want to verify the existence of your category images in cc root /uploads/images.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...