Jump to content

[Resolved] Error upgrading


marvso
 Share

Recommended Posts

I upgraded my 5.0 Cubecart to the newest 5.2 version using Softaculous.  I first had to import 5.0 and then did the update. I am now getting the following error

 

Warning: require_once(/home/marvso/public_html/CubeCart_plain.php) [function.require-once]: failed to open stream: No such file or directory in /home/marvso/public_html/controllers/controller.master.inc.php on line 35

Fatal error: require_once() [function.require]: Failed opening required '/home/marvso/public_html/CubeCart_plain.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/marvso/public_html/controllers/controller.master.inc.php on line 35

 

 

Any ideas? Thanks

 

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...