Jump to content

Susan

Member
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral
  1. Susan

    phpmailer

    a compatible update with PHPMailer 6.0 series and cubecart would be great!
  2. Susan

    phpmailer

    Version 6.2 still has the old version of phpmailer and it is not just swappable- the code files in the phpmailer folder need tweaking- this is documented doesn't anyone else care about the exploitable version in cubecart? There should be a patch or fix issued by cubecart that is compatible with the cart
  3. Susan

    phpmailer

    Hi Is there a patch or some other form of solution to update the outdated phpmailer version that CubeCart version 6 is using Thanks Susan
×